[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

installation mislykket - PCen i baglås



Hej!

Jeg har forsøgt at installere Kubuntu 7.10 på min nye, blanke bærbare (en
Zepto 3215). Første forsøg blev afbrudt med en fejlmelding om, at CD-
drevet ikke virkede eller cd'en ikke kunne læses.

Jeg prøvede igen, og installationen skred planmæssigt frem, indtil den var
59% gennemført. Så gik den i stå, og efter at have stået i stampe i et
kvarters tid valgte jeg at stoppe computeren.

Det skulle jeg måske aldrig have gjort, for efterfølgende har jeg slet ikke
kunnet få maskinen til at reagere - når jeg starter den, får jeg efter kort tid
en blank skærm med en blinkende cursor i øverste venstre hjørne. Hvis der
er et medie i det optiske drev, kører dette en kort periode, før det standser
uden at der sker noget.

Det eneste, jeg kan få maskinen til at reagere på er ctrl+alt+del samt - lige
efter at have startet maskinen - F2, som bringer mig ind i opsætningen af
BIOS, går jeg ud fra det er?! Der har jeg prøvet at vælge boot fra CD, dog
uden at det har ændret noget.

Så nu håber jeg, at nogen kan hjælpe mig videre!

Mvh Nils Grøngaard


 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2008-05-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *