[an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive] (none) [an error occurred while processing this directive] [an error occurred while processing this directive] [an error occurred while processing this directive][an error occurred while processing this directive]
 
[an error occurred while processing this directive] [an error occurred while processing this directive]
Skåne Sjælland Linux User Group - http://www.sslug.dk Home   Subscribe   Mail Archive   Forum   Calendar   Search
MhonArc Date: [Date Prev] [Date Index] [Date Next]   Thread: [Date Prev] [Thread Index] [Date Next]   MhonArc
 

SV: SV: SV: [NOVICE] Toshiba Satellite og Hama 54 Mbps Wireless PC Card



..
>
>> når jeg skriver lspci får jeg følgende:
>> 02:00.0 Network controller: RaLink RT2561/RT61 8002.11g PCI
>>
> Det er et PC Card trådløs.
>>
>> Har selv prøvet at google efter RaLink RT2561/RT61 men syntes ikke jeg
kan
>> finde noget der er brugbart
>> Læs som: Noget jeg kan forstå...

>ok, så det er det Ralink/chipsæt der har fået ny enhedsdriver
>og muligvis/desværre ikke virker for godt i de kerner der
>anvendes i ubuntu 7,04 og 7.10
>Der har dersværre været en helt del problemer med den driver.


Nu er det godt nok debian 4.01r3 jeg gerne vil have det til at virke på.

Har lige prøvet at installer OpenBSD det ser ud til den finder den, men den
kan jeg godt nok ikke finde udaf at sætte op :-)




 
Home   Subscribe   Mail Archive   Index   Calendar   Search

 
 
Questions about the web-pages to <www_admin>. Last modified 2008-05-01, 02:01 CEST [an error occurred while processing this directive]
This page is maintained by [an error occurred while processing this directive]MHonArc [an error occurred while processing this directive] # [an error occurred while processing this directive] *